الدعم » قوالب ووردبريس » [NSFW] Deprecated: jquery-slick is deprecated

  • isabele

    (@isabele)


    !Hello

    My site was currently updated to WordPress version 5.7, I tried troubleshooting this matter but I failed. Can .
    you help me out on how to resolve this issue

    Deprecated: jquery-slick is deprecated since version 2.7.0! Use Swiper instead. in /home/hnp98em1z5s5/public_html/wp-includes/functions.php on line 5051

    ?How can I resolve this issue?

    الصفحة التي أريد المساعدة بشأنها: [تسجيل الدخول لرؤية الرابط]