الدعم » تركيب / ترقيّة ووردبريس » مشكلة توافق مع php

  • يكون غير متوافق لعد التركيب ويظهر
    Your server is running PHP version 5.5.9 but WordPress 5.3.2 requires at least 5.6.20.

مشاهدة 2 ردود - 1 حتى 2 (من مجموع 2)
مشاهدة 2 ردود - 1 حتى 2 (من مجموع 2)
  • الموضوع ‘مشكلة توافق مع php’ مغلق أمام التعليقات الجديدة.